Bug 1465994 - [GSS](6.4.z) Upgrade JBoss Modules from 1.3.9 to 1.3.10
[GSS](6.4.z) Upgrade JBoss Modules from 1.3.9 to 1.3.10
Status: CLOSED CURRENTRELEASE
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: Build (Show other bugs)
6.4.16
Unspecified Unspecified
unspecified Severity unspecified
: CR1
: EAP 6.4.17
Assigned To: Vladimir Dosoudil
Jiri Truhlar
:
Depends On: 1448486 1465995
Blocks: eap6417-payload
  Show dependency treegraph
 
Reported: 2017-06-28 12:29 EDT by Brad Maxwell
Modified: 2017-09-06 09:35 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-09-06 09:35:36 EDT
Type: Component Upgrade
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Brad Maxwell 2017-06-28 12:29:47 EDT

    
Comment 4 Jiří Bílek 2017-08-28 02:31:28 EDT
Verified with EAP 6.4.17.CP.CR4
Comment 5 Petr Penicka 2017-09-06 09:35:36 EDT
Released on 2017-09-05 as part of the EAP 6.4.17 release.

Note You need to log in before you can comment on or make changes to this bug.