Bug 1467176 - [Doc] Support upgrade path for SSH drivers to virtualbmc in the overcloud
[Doc] Support upgrade path for SSH drivers to virtualbmc in the overcloud
Status: CLOSED DUPLICATE of bug 1421820
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation (Show other bugs)
11.0 (Ocata)
Unspecified Unspecified
medium Severity medium
: ---
: 11.0 (Ocata)
Assigned To: Charelle Collett
Dan Macpherson
: Documentation, Triaged, ZStream
Depends On: 1373468 1416530 1455114
Blocks: 1442136
  Show dependency treegraph
 
Reported: 2017-07-03 02:24 EDT by Charelle Collett
Modified: 2017-09-01 00:55 EDT (History)
12 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1455114
Environment:
Last Closed: 2017-09-01 00:55:48 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
OpenStack gerrit 434286 None None None 2017-07-03 02:24 EDT

  None (edit)
Comment 1 Charelle Collett 2017-09-01 00:55:48 EDT
Looks like this has already been covered by 1421820.
Closing as a duplicate.

*** This bug has been marked as a duplicate of bug 1421820 ***

Note You need to log in before you can comment on or make changes to this bug.