This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 1467287 - <auth> element missing after blockcommit on iscsi backend
<auth> element missing after blockcommit on iscsi backend
Status: CLOSED DUPLICATE of bug 1171569
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: libvirt (Show other bugs)
7.3
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Libvirt Maintainers
Han Han
:
Depends On: 1171569 1467271
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-03 06:01 EDT by Han Han
Modified: 2017-07-03 06:55 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1467271
Environment:
Last Closed: 2017-07-03 06:55:15 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Peter Krempa 2017-07-03 06:55:15 EDT
I've repurposed bug 1171569 to track all blockjobs and all protocols, since it does not make sense to file separate bugs for the same issue.

*** This bug has been marked as a duplicate of bug 1171569 ***

Note You need to log in before you can comment on or make changes to this bug.