Bug 1467558 - need openshift3/ose-service-catalog image with "v" prefix tag.
need openshift3/ose-service-catalog image with "v" prefix tag.
Status: CLOSED ERRATA
Product: OpenShift Container Platform
Classification: Red Hat
Component: Release (Show other bugs)
3.6.0
Unspecified Unspecified
medium Severity medium
: ---
: 3.6.z
Assigned To: Samuel Munilla
Johnny Liu
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-04 04:03 EDT by Johnny Liu
Modified: 2017-12-14 16:01 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: No Doc Update
Doc Text:
undefined
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-12-14 16:01:55 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Tracy Rankin 2017-07-05 15:47:40 EDT
believe this should be assigned to Sam.
Comment 5 errata-xmlrpc 2017-12-14 16:01:55 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:3438

Note You need to log in before you can comment on or make changes to this bug.