Bug 1467573 - [Appliance console] - empty password for DB is allowed
[Appliance console] - empty password for DB is allowed
Status: CLOSED DUPLICATE of bug 1443689
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Appliance (Show other bugs)
Unspecified Unspecified
medium Severity medium
: GA
: cfme-future
Assigned To: Gregg Tanzillo
luke couzens
Depends On:
  Show dependency treegraph
Reported: 2017-07-04 04:59 EDT by Pavol Kotvan
Modified: 2017-07-06 12:35 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2017-07-06 11:51:54 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: Bug
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Comment 2 Yuri Rudman 2017-07-06 11:51:54 EDT

*** This bug has been marked as a duplicate of bug 1443689 ***

Note You need to log in before you can comment on or make changes to this bug.