Bug 1467613 - [4.1.3] Rebase ovirt-engine-extension-aaa-jdbc
[4.1.3] Rebase ovirt-engine-extension-aaa-jdbc
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-extension-aaa-jdbc (Show other bugs)
4.1.3
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Martin Perina
Pavol Brilla
: Rebase, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-04 07:00 EDT by Oved Ourfali
Modified: 2017-07-06 03:29 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-07-06 03:29:40 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Infra
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Oved Ourfali 2017-07-04 07:00:05 EDT
Rebase ovirt-engine-extension-aaa-jdbc
Comment 3 errata-xmlrpc 2017-07-06 03:29:40 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2017:1686

Note You need to log in before you can comment on or make changes to this bug.