Bug 1467934 - Upgrade ovirt-hosted-engine-setup to 2.1.3.4
Upgrade ovirt-hosted-engine-setup to 2.1.3.4
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-hosted-engine-setup (Show other bugs)
4.1.4
Unspecified Unspecified
unspecified Severity high
: ovirt-4.1.4
: ---
Assigned To: Simone Tiraboschi
meital avital
: Rebase, ZStream
Depends On: 1467813
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-05 10:37 EDT by Simone Tiraboschi
Modified: 2017-07-27 14:02 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-07-27 14:02:35 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Integration
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Simone Tiraboschi 2017-07-05 10:37:35 EDT
Description of problem:
Upgrade ovirt-hosted-engine-setup to 2.1.3.4
Comment 2 meital avital 2017-07-22 15:24:55 EDT
Depends on bug verified
Comment 4 errata-xmlrpc 2017-07-27 14:02:35 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1812

Note You need to log in before you can comment on or make changes to this bug.