Bug 1467968 - Productized border at top of page should be red not blue
Productized border at top of page should be red not blue
Status: VERIFIED
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.7.0
Unspecified Unspecified
high Severity medium
: GA
: 5.9.0
Assigned To: Eric Winchell
Vatsal Parekh
general:ui
: TestOnly, ZStream
Depends On:
Blocks: 1472364 1478523
  Show dependency treegraph
 
Reported: 2017-07-05 12:56 EDT by Eric Winchell
Modified: 2017-10-26 01:46 EDT (History)
7 users (show)

See Also:
Fixed In Version: 5.9.0.4
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
: 1472364 1478523 (view as bug list)
Environment:
Last Closed:
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
blue border in CFME (38.71 KB, image/png)
2017-07-05 12:56 EDT, Eric Winchell
no flags Details

  None (edit)
Description Eric Winchell 2017-07-05 12:56:12 EDT
Created attachment 1294671 [details]
blue border in CFME

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:

100%


Steps to Reproduce:
1. log in to UI
2. 
3.

Actual results:

Border at top of screen is blue instead of red (when productized


Expected results:

Border should be red


Additional info:
Comment 8 Vatsal Parekh 2017-10-26 01:46:29 EDT
Able to verify this in Version 5.9.0.4.20171024163837_ef71ea6

Note You need to log in before you can comment on or make changes to this bug.