Bug 1468581 - [GANESHA] Unable to export the volume via ganesha due to selinux denied AVC's
[GANESHA] Unable to export the volume via ganesha due to selinux denied AVC's
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: selinux-policy (Show other bugs)
7.4
All Linux
urgent Severity unspecified
: rc
: ---
Assigned To: Lukas Vrabec
Milos Malik
:
Depends On:
Blocks: 1468575 1468582
  Show dependency treegraph
 
Reported: 2017-07-07 08:47 EDT by Manisha Saini
Modified: 2017-08-01 11:28 EDT (History)
16 users (show)

See Also:
Fixed In Version: selinux-policy-3.13.1-166.el7
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1468575
Environment:
Last Closed: 2017-08-01 11:28:52 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 7 errata-xmlrpc 2017-08-01 11:28:52 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1861

Note You need to log in before you can comment on or make changes to this bug.