Bug 1468770 - rebuild ceph-2 container for 2.3 async
rebuild ceph-2 container for 2.3 async
Status: CLOSED ERRATA
Product: Red Hat Ceph Storage
Classification: Red Hat
Component: Container (Show other bugs)
2.3
Unspecified Unspecified
unspecified Severity unspecified
: rc
: 2.4
Assigned To: tserlin
Anoop
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-07 16:59 EDT by tserlin
Modified: 2017-07-18 14:26 EDT (History)
6 users (show)

See Also:
Fixed In Version: rhceph-rhel7-docker-2.3-3
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-07-18 14:26:03 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2017:1770 normal SHIPPED_LIVE updated rhceph-2.3-rhel7 container image 2017-07-18 18:29:46 EDT

  None (edit)
Comment 3 errata-xmlrpc 2017-07-18 14:26:03 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1770

Note You need to log in before you can comment on or make changes to this bug.