Bug 1468891 - [Metrics] Rebase bug - for the 4.1.4 release
[Metrics] Rebase bug - for the 4.1.4 release
Status: CLOSED DUPLICATE of bug 1468892
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-metrics (Show other bugs)
4.1.4
Unspecified Unspecified
unspecified Severity high
: ovirt-4.1.4
: ---
Assigned To: Shirly Radco
Pavel Stehlik
: Rebase, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-09 10:25 EDT by Shirly Radco
Modified: 2017-07-09 10:40 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of: 1456459
Environment:
Last Closed: 2017-07-09 10:40:27 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Metrics
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Shirly Radco 2017-07-09 10:25:37 EDT
Description of problem:
This bug should include all bugs that were fixed for ovirt-engine-metrics 1.0.5 and are not RHEV bugs and not included in the errata (but do exists in the code).
Comment 1 Shirly Radco 2017-07-09 10:40:27 EDT

*** This bug has been marked as a duplicate of bug 1468892 ***

Note You need to log in before you can comment on or make changes to this bug.