Bug 1469202 - (F28AlphaBlocker) Fedora 28 Alpha blocker bug tracker
Fedora 28 Alpha blocker bug tracker
Status: CLOSED DUPLICATE of bug 1469204
Product: Fedora
Classification: Fedora
Component: distribution (Show other bugs)
Unspecified Linux
unspecified Severity unspecified
: ---
: ---
Assigned To: Václav Pavlín
Fedora Extras Quality Assurance
: Tracking
Depends On:
  Show dependency treegraph
Reported: 2017-07-10 12:13 EDT by Adam Williamson
Modified: 2017-08-29 03:47 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2017-08-29 03:47:20 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Adam Williamson 2017-07-10 12:13:57 EDT
Fedora 28 Alpha blocker tracker bug: http://fedoraproject.org/wiki/BugZappers/HouseKeeping/Trackers

To propose a bug as blocking the Fedora 28 Alpha release, mark it as blocking this bug, or use the webapp: https://qa.fedoraproject.org/blockerbugs/propose_bug . It will be reviewed according to https://fedoraproject.org/wiki/QA:SOP_blocker_bug_process . If you can, please specify the release criterion that the bug violates. See https://fedoraproject.org/wiki/Fedora_Release_Criteria for details on the release criteria.

If the bug is not serious enough to block release but you believe it merits being fixed during a milestone freeze (see https://fedoraproject.org/wiki/Milestone_freezes ), you can propose it as a 'freeze exception' instead. To do this, mark it as blocking the bug F28AlphaFreezeException . See https://fedoraproject.org/wiki/QA:SOP_freeze_exception_bug_process for the freeze exception process.
Comment 1 Kamil Páral 2017-08-29 03:47:20 EDT
Alpha milestone is no more:

Joining with Beta milestone.

*** This bug has been marked as a duplicate of bug 1469204 ***

Note You need to log in before you can comment on or make changes to this bug.