Bug 1469405 - [Docs][RFE][Compute] Document option in Nova to configure emulator threads to run on dedicated physical CPU's
[Docs][RFE][Compute] Document option in Nova to configure emulator threads to...
Status: CLOSED CURRENTRELEASE
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation (Show other bugs)
12.0 (Pike)
Unspecified Unspecified
urgent Severity low
: ga
: 12.0 (Pike)
Assigned To: Deepti Navale
Sandra McCann
docs-accepted
: Documentation, FutureFeature, Triaged
Depends On: 1298079
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-11 04:39 EDT by Lukas Ruzicka
Modified: 2017-12-18 23:21 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-12-18 23:21:59 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Red Hat Bugzilla Rules Engine 2017-08-02 00:15:06 EDT
This bugzilla has been removed from the release since it has not been triaged, and needs to be reviewed for targeting another release.
Comment 2 Lucy Bopf 2017-09-10 19:54:49 EDT
Assigning to Deepti for review.

Deepti, this may be tied to NFV as well, so I've included Sandra as your QA contact for visibility.

Note You need to log in before you can comment on or make changes to this bug.