Bug 1469410 - Manila MultiSVM configuration with netapp backend by director did not work properly [NEEDINFO]
Manila MultiSVM configuration with netapp backend by director did not work pr...
Status: CLOSED DUPLICATE of bug 1466977
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-manila (Show other bugs)
10.0 (Newton)
All Linux
low Severity high
: ---
: 10.0 (Newton)
Assigned To: Tom Barron
Dustin Schoenbrun
Don Domingo
: Triaged, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-11 04:45 EDT by Nilesh
Modified: 2017-08-24 17:17 EDT (History)
10 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1434883
Environment:
Last Closed: 2017-08-24 17:17:55 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
nchandek: needinfo? (dmaley)


Attachments (Terms of Use)

  None (edit)
Comment 8 Tom Barron 2017-08-24 17:17:55 EDT

*** This bug has been marked as a duplicate of bug 1466977 ***

Note You need to log in before you can comment on or make changes to this bug.