Bug 1469476 - [Docs][RFE][Compute] Document Reserve NUMA nodes with PCI devices attached
[Docs][RFE][Compute] Document Reserve NUMA nodes with PCI devices attached
Status: CLOSED CURRENTRELEASE
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation (Show other bugs)
12.0 (Pike)
Unspecified Unspecified
high Severity high
: ga
: 12.0 (Pike)
Assigned To: Deepti Navale
Sandra McCann
docs-accepted
: Documentation, FutureFeature, Triaged
Depends On: 1366208
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-11 07:00 EDT by Lukas Ruzicka
Modified: 2017-12-18 23:22 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-12-18 23:22:05 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Red Hat Bugzilla Rules Engine 2017-08-02 00:15:38 EDT
This bugzilla has been removed from the release since it has not been triaged, and needs to be reviewed for targeting another release.
Comment 2 Lucy Bopf 2017-09-10 19:54:32 EDT
Assigning to Deepti for review.

Deepti, this may be tied to NFV as well, so I've included Sandra as your QA contact for visibility.
Comment 6 Deepti Navale 2017-10-24 20:40:02 EDT
Thanks, Sandra. Please look at the latest commit for updates.

Note You need to log in before you can comment on or make changes to this bug.