Bug 1471023 - xosd EPEL7
xosd EPEL7
Status: CLOSED DUPLICATE of bug 756780
Product: Fedora EPEL
Classification: Fedora
Component: xosd (Show other bugs)
epel7
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Petr Pisar
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-14 05:35 EDT by hfk
Modified: 2017-07-14 09:27 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-07-14 09:27:42 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description hfk 2017-07-14 05:35:24 EDT
Please build xosd in EPEL7.
Comment 1 Petr Pisar 2017-07-14 09:27:42 EDT
No problem. It's building now.

*** This bug has been marked as a duplicate of bug 756780 ***

Note You need to log in before you can comment on or make changes to this bug.