Bug 1471284 - Rebase SLOF for RHEL-7.5
Rebase SLOF for RHEL-7.5
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: SLOF (Show other bugs)
7.4
ppc64 Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Miroslav Rezanina
xianwang
: Rebase
Depends On:
Blocks: 1473046 1562106 1469590
  Show dependency treegraph
 
Reported: 2017-07-14 17:44 EDT by Jeff Nelson
Modified: 2018-04-10 10:42 EDT (History)
5 users (show)

See Also:
Fixed In Version: SLOF-20170724-1.git89f519f.el7
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
: 1562106 (view as bug list)
Environment:
Last Closed: 2018-04-10 10:41:52 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2018:0820 None None None 2018-04-10 10:42 EDT

  None (edit)
Description Jeff Nelson 2017-07-14 17:44:10 EDT
This is the BZ to track the rebase of SLOF in RHEL-7.5.
Comment 6 errata-xmlrpc 2018-04-10 10:41:52 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:0820

Note You need to log in before you can comment on or make changes to this bug.