Bug 1471854 - Upgrade rhevm-setup-plugins to 4.1.3
Upgrade rhevm-setup-plugins to 4.1.3
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: rhevm-setup-plugins (Show other bugs)
4.1.4
Unspecified Unspecified
unspecified Severity unspecified
: ovirt-4.1.4
: ---
Assigned To: Sandro Bonazzola
Pavol Brilla
: Rebase, ZStream
Depends On: 1464339
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-17 10:33 EDT by Sandro Bonazzola
Modified: 2017-07-27 14:04 EDT (History)
3 users (show)

See Also:
Fixed In Version: rhevm-setup-plugins-4.1.3-1.el7ev
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-07-27 14:04:48 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Integration
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sandro Bonazzola 2017-07-17 10:33:50 EDT
Rebase on version 4.1.3
Comment 4 errata-xmlrpc 2017-07-27 14:04:48 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1822

Note You need to log in before you can comment on or make changes to this bug.