Bug 1471930 - [Tracker] cockpit-ovirt for 4.1.4
[Tracker] cockpit-ovirt for 4.1.4
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: cockpit-ovirt (Show other bugs)
4.1.4
Unspecified Unspecified
unspecified Severity high
: ovirt-4.1.4
: ---
Assigned To: Ryan Barry
cshao
: Rebase, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-17 13:01 EDT by Ryan Barry
Modified: 2017-07-27 14:02 EDT (History)
12 users (show)

See Also:
Fixed In Version: cockpit-ovirt-0.10.7-0.0.21
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-07-27 14:02:38 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Node
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ryan Barry 2017-07-17 13:01:41 EDT
Description of problem:
Tracking bug for cockpit-ovirt for RHV 4.1.4
Comment 5 cshao 2017-07-26 23:20:32 EDT
Test version:
cockpit-ovirt-dashboard-0.10.7-0.0.21.el7ev.noarch

Host:
RHEL 74
RHVH 4.1.4 (redhat-virtualization-host-4.1-20170721.0)

Test result: PASS

So the bug is fixed, change bug status to VERIFIED.
Comment 7 errata-xmlrpc 2017-07-27 14:02:38 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1813

Note You need to log in before you can comment on or make changes to this bug.