Bug 1472948 - spice: rebase to latest upstream release (0.14.x)
spice: rebase to latest upstream release (0.14.x)
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: spice (Show other bugs)
7.5
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Default Assignee for SPICE Bugs
SPICE QE bug list
: Rebase
Depends On:
Blocks: 1562123 1469590
  Show dependency treegraph
 
Reported: 2017-07-19 12:08 EDT by Christophe Fergeau
Modified: 2018-04-10 09:54 EDT (History)
2 users (show)

See Also:
Fixed In Version: spice-0.14.0-1.el7
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
: 1562123 (view as bug list)
Environment:
Last Closed: 2018-04-10 09:52:38 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2018:0802 None None None 2018-04-10 09:54 EDT

  None (edit)
Description Christophe Fergeau 2017-07-19 12:08:35 EDT
For future downstream work, switching to the new upstream stable release will be needed.
Comment 6 errata-xmlrpc 2018-04-10 09:52:38 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:0802

Note You need to log in before you can comment on or make changes to this bug.