This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 1473333 - Running fluentd prestart hook 2 caused error: " signal: segmentation fault"
Running fluentd prestart hook 2 caused error: " signal: segmentation fault"
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: docker-latest (Show other bugs)
7.4
Unspecified Unspecified
high Severity high
: rc
: 7.4
Assigned To: Lokesh Mandvekar
atomic-bugs@redhat.com
: Extras, Regression
Depends On:
Blocks: 1473328
  Show dependency treegraph
 
Reported: 2017-07-20 09:57 EDT by Lokesh Mandvekar
Modified: 2017-08-01 20:14 EDT (History)
19 users (show)

See Also:
Fixed In Version: docker-latest-1.13.1-21.1.gitcd75c68.el7
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1472121
Environment:
Last Closed: 2017-08-01 20:14:30 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 6 errata-xmlrpc 2017-08-01 20:14:30 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:2345

Note You need to log in before you can comment on or make changes to this bug.