Bug 1473617 - Remove LBaaS v1 dashboard
Remove LBaaS v1 dashboard
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-tripleo-heat-templates (Show other bugs)
10.0 (Newton)
x86_64 Linux
medium Severity medium
: beta
: 12.0 (Pike)
Assigned To: Emilien Macchi
Gurenko Alex
: Reopened, Triaged, ZStream
Depends On: 1465989
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-21 06:14 EDT by Pablo Iranzo Gómez
Modified: 2018-02-05 14:10 EST (History)
11 users (show)

See Also:
Fixed In Version: openstack-tripleo-heat-templates-7.0.3-9.el7ost
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1465989
Environment:
Last Closed: 2017-12-13 16:43:17 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Launchpad 1629258 None None None 2017-07-21 06:14 EDT

  None (edit)
Description Pablo Iranzo Gómez 2017-07-21 06:14:31 EDT
+++ This bug was initially created as a clone of Bug #1465989 +++

How about we remove it from the Dashboard then? :)

Currently it's only confusing people.

--- Additional comment from Beth Elwell on 2017-07-12 16:48:33 CEST ---

Let's leave this one as closed. If you could open a new bz for that issue that would be great and then we can look into how we will address that.
Comment 5 errata-xmlrpc 2017-12-13 16:43:17 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2017:3462

Note You need to log in before you can comment on or make changes to this bug.