Bug 1473804 - The unit tests 'neutron.tests.unit.agent.l3.test_agent.TestBasicRouterOperations' fail
The unit tests 'neutron.tests.unit.agent.l3.test_agent.TestBasicRouterOperati...
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-neutron (Show other bugs)
7.0 (Kilo)
Unspecified Unspecified
high Severity high
: zstream
: 7.0 (Kilo)
Assigned To: anil venkata
Arie Bregman
: AutomationBlocker, Triaged, ZStream
Depends On: 1473794
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-21 13:34 EDT by anil venkata
Modified: 2018-03-07 10:22 EST (History)
8 users (show)

See Also:
Fixed In Version: openstack-neutron-2015.1.4-27.el7ost
Doc Type: No Doc Update
Doc Text:
undefined
Story Points: ---
Clone Of: 1473794
Environment:
Last Closed: 2018-03-07 10:22:24 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 7 errata-xmlrpc 2018-03-07 10:22:24 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:0463

Note You need to log in before you can comment on or make changes to this bug.