Bug 1473867 - warning: command substitution: ignored null byte in input
warning: command substitution: ignored null byte in input
Status: CLOSED DUPLICATE of bug 1473642
Product: Fedora
Classification: Fedora
Component: clamav (Show other bugs)
26
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Sergio Monteiro Basto
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-21 19:14 EDT by dan
Modified: 2017-07-21 19:28 EDT (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-07-21 19:28:59 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description dan 2017-07-21 19:14:37 EDT
Description of problem:


After upgrading to FC26, I am receiving the following notification from freshclam-sleep:

/usr/sbin/clamav-notify-servers: line 72: warning: command substitution: ignored null byte in input
Comment 1 Sergio Monteiro Basto 2017-07-21 19:28:59 EDT

*** This bug has been marked as a duplicate of bug 1473642 ***

Note You need to log in before you can comment on or make changes to this bug.