Bug 1474590 - Upload image UI shows "C:\fakepath\disk_name" after selecting a disk to be uploaded in Chrome (55 and 59)
Upload image UI shows "C:\fakepath\disk_name" after selecting a disk to be up...
Status: CLOSED DUPLICATE of bug 1474585
Product: dotNET
Classification: Red Hat
Component: rh-dotnet20 (Show other bugs)
2.0
Unspecified Unspecified
unspecified Severity high
: ga
: 2.0
Assigned To: Omair Majid
jiri vanek
Les Williams
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-24 22:00 EDT by admins
Modified: 2017-07-25 02:21 EDT (History)
12 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1461932
Environment:
Last Closed: 2017-07-25 02:21:33 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Storage
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
oVirt gerrit 79062 None None None 2017-07-24 22:00 EDT

  None (edit)
Description admins 2017-07-24 22:00:26 EDT
do not upload image
Comment 1 Allon Mureinik 2017-07-25 02:21:33 EDT

*** This bug has been marked as a duplicate of bug 1474585 ***

Note You need to log in before you can comment on or make changes to this bug.