Bug 1474594 - [Docs][RFE][neutron] Describe how to configure OVN.
[Docs][RFE][neutron] Describe how to configure OVN.
Status: CLOSED DUPLICATE of bug 1499606
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation (Show other bugs)
12.0 (Pike)
Unspecified Unspecified
medium Severity unspecified
: ---
: ---
Assigned To: Martin Lopes
Charelle Collett
: Documentation, FutureFeature
Depends On: 1434088
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-24 22:31 EDT by Martin Lopes
Modified: 2017-10-23 01:07 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-10-12 20:23:47 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Martin Lopes 2017-07-24 22:31:51 EDT
Describe the use case for OVN, and its support status (TechPreview).
Describe how to configure OVN.
Comment 1 Lucy Bopf 2017-08-07 22:24:11 EDT
Assigning to Martin for review.
Comment 3 Martin Lopes 2017-10-12 20:23:47 EDT

*** This bug has been marked as a duplicate of bug 1499606 ***
Comment 4 Lucy Bopf 2017-10-23 01:07:55 EDT
Removing 'docs-accepted' tag and targets.

Note You need to log in before you can comment on or make changes to this bug.