Bug 1475012 - [Rebase] ovirt-engine-extension-logger-log4j for RHV 4.2
[Rebase] ovirt-engine-extension-logger-log4j for RHV 4.2
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-extension-logger-log4j (Show other bugs)
4.2.0
Unspecified Unspecified
unspecified Severity medium
: ovirt-4.2.0
: ---
Assigned To: Martin Perina
Pavol Brilla
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-25 16:35 EDT by Martin Perina
Modified: 2018-05-15 13:35 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2018-05-15 13:35:31 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Infra
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2018:1483 None None None 2018-05-15 13:35 EDT

  None (edit)
Description Martin Perina 2017-07-25 16:35:11 EDT
Description of problem:

Rebase ovirt-engine-extension-logger-log4j for RHV 4.2

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 5 errata-xmlrpc 2018-05-15 13:35:31 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2018:1483

Note You need to log in before you can comment on or make changes to this bug.