Bug 1475822 - [Docs][RFE][Admin] Document installation of Metrics and Logging store/framework
[Docs][RFE][Admin] Document installation of Metrics and Logging store/framework
Status: CLOSED DUPLICATE of bug 1512297
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation (Show other bugs)
4.1.4
Unspecified Unspecified
unspecified Severity high
: ---
: ---
Assigned To: rhev-docs@redhat.com
rhev-docs@redhat.com
: FutureFeature
Depends On:
Blocks: 1464013 oVirt-Metrics-and-Logs
  Show dependency treegraph
 
Reported: 2017-07-27 08:39 EDT by Shirly Radco
Modified: 2017-12-03 08:34 EST (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-12-03 08:34:49 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Docs
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Shirly Radco 2017-07-27 08:39:48 EDT
Description of problem:
Document the installation of the metrics and logging store/framework on top of OpenShift 3.6.
Comment 2 Lucy Bopf 2017-07-30 21:51:25 EDT
I'm untargeting this bug pending proper docs team triage.

Shirly, if you have further information, please feel free to add it to this bug.
Comment 3 Yaniv Lavi 2017-12-03 08:27:31 EST
Can you close this on the dup you are working on?
Comment 4 Emma Heftman 2017-12-03 08:34:49 EST

*** This bug has been marked as a duplicate of bug 1512297 ***

Note You need to log in before you can comment on or make changes to this bug.