Bug 1476025 - OpenShift Container Platform July 27 Jenkins Image Refresh
OpenShift Container Platform July 27 Jenkins Image Refresh
Status: CLOSED ERRATA
Product: OpenShift Container Platform
Classification: Red Hat
Component: Image (Show other bugs)
3.5.1
Unspecified Unspecified
unspecified Severity unspecified
: ---
: 3.5.z
Assigned To: Samuel Munilla
Dongbo Yan
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-27 17:01 EDT by Samuel Munilla
Modified: 2017-07-27 21:00 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1473426
Environment:
Last Closed: 2017-07-27 21:00:51 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 errata-xmlrpc 2017-07-27 21:00:51 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1830

Note You need to log in before you can comment on or make changes to this bug.