Bug 1477535 - [Rebase] bug for ovirt-engine for RHV 4.2 [NEEDINFO]
[Rebase] bug for ovirt-engine for RHV 4.2
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine (Show other bugs)
4.2.0
Unspecified Unspecified
unspecified Severity medium
: ovirt-4.2.0
: ---
Assigned To: Anton Marchukov
meital avital
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-02 07:05 EDT by Anton Marchukov
Modified: 2018-05-15 13:45 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2018-05-15 13:43:21 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Integration
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
apinnick: needinfo? (amarchuk)
apinnick: needinfo? (amarchuk)


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2018:1488 None None None 2018-05-15 13:45 EDT

  None (edit)
Description Anton Marchukov 2017-08-02 07:05:45 EDT
This is a rebase bug for ovirt-engine targeting RHV 4.2 release
Comment 2 RHV Bugzilla Automation and Verification Bot 2017-12-06 11:17:29 EST
INFO: Bug status wasn't changed from MODIFIED to ON_QA due to the following reason:

[No external trackers attached]

For more info please contact: rhv-devops@redhat.com
Comment 3 RHV Bugzilla Automation and Verification Bot 2017-12-12 16:15:59 EST
INFO: Bug status wasn't changed from MODIFIED to ON_QA due to the following reason:

[No external trackers attached]

For more info please contact: rhv-devops@redhat.com
Comment 4 RHV Bugzilla Automation and Verification Bot 2017-12-18 12:06:02 EST
INFO: Bug status (ON_QA) wasn't changed but the folowing should be fixed:

[No external trackers attached]

For more info please contact: rhv-devops@redhat.com
Comment 9 errata-xmlrpc 2018-05-15 13:43:21 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2018:1488

Note You need to log in before you can comment on or make changes to this bug.