Bug 1477536 - [Rebase] bug for vdsm for RHV 4.2
[Rebase] bug for vdsm for RHV 4.2
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: vdsm (Show other bugs)
4.2.0
Unspecified Unspecified
unspecified Severity medium
: ovirt-4.2.0
: ---
Assigned To: Dan Kenigsberg
Pavol Brilla
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-02 07:07 EDT by Anton Marchukov
Modified: 2018-05-15 13:53 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2018-05-15 13:51:57 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Integration
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2018:1489 None None None 2018-05-15 13:53 EDT

  None (edit)
Description Anton Marchukov 2017-08-02 07:07:59 EDT
This is a rebase bug for vdsm targeting RHV 4.2 release
Comment 3 RHV Bugzilla Automation and Verification Bot 2017-12-06 11:19:13 EST
INFO: Bug status wasn't changed from MODIFIED to ON_QA due to the following reason:

[No external trackers attached]

For more info please contact: rhv-devops@redhat.com
Comment 4 RHV Bugzilla Automation and Verification Bot 2017-12-12 16:17:23 EST
INFO: Bug status wasn't changed from MODIFIED to ON_QA due to the following reason:

[No external trackers attached]

For more info please contact: rhv-devops@redhat.com
Comment 5 RHV Bugzilla Automation and Verification Bot 2017-12-18 12:06:46 EST
INFO: Bug status (VERIFIED) wasn't changed but the folowing should be fixed:

[No external trackers attached]

For more info please contact: rhv-devops@redhat.com
Comment 10 errata-xmlrpc 2018-05-15 13:51:57 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2018:1489

Note You need to log in before you can comment on or make changes to this bug.