Bug 1477973 - Tag rubygem-asciidoctor for RHV 4.2
Tag rubygem-asciidoctor for RHV 4.2
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: rubygem-asciidoctor (Show other bugs)
4.2.0
Unspecified Unspecified
unspecified Severity medium
: ovirt-4.2.0
: ---
Assigned To: Sandro Bonazzola
Pavel Novotny
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-03 07:15 EDT by Sandro Bonazzola
Modified: 2018-05-15 13:54 EDT (History)
2 users (show)

See Also:
Fixed In Version: rubygem-asciidoctor-1.5.2-2.el7ev
Doc Type: No Doc Update
Doc Text:
undefined
Story Points: ---
Clone Of:
Environment:
Last Closed: 2018-05-15 13:54:34 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Integration
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2018:1493 None None None 2018-05-15 13:54 EDT

  None (edit)
Description Sandro Bonazzola 2017-08-03 07:15:19 EDT
We need rubygem-asciidoctor shipped in RHV-M 4.2 channel
Comment 2 Pavel Novotny 2017-09-04 12:57:30 EDT
Verified, build rubygem-asciidoctor-1.5.2-2.el7ev is attached to erratum.
Comment 5 errata-xmlrpc 2018-05-15 13:54:34 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2018:1493

Note You need to log in before you can comment on or make changes to this bug.