Bug 1477974 - [Rebase] Tag rubygem-cool.io for RHV 4.2
[Rebase] Tag rubygem-cool.io for RHV 4.2
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: rubygem-cool.io (Show other bugs)
4.2.0
Unspecified Unspecified
unspecified Severity medium
: ovirt-4.2.0
: ---
Assigned To: Sandro Bonazzola
Pavol Brilla
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-03 07:18 EDT by Sandro Bonazzola
Modified: 2018-05-15 13:54 EDT (History)
1 user (show)

See Also:
Fixed In Version: rubygem-cool.io-1.5.1-1.el7
Doc Type: No Doc Update
Doc Text:
undefined
Story Points: ---
Clone Of:
Environment:
Last Closed: 2018-05-15 13:54:39 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Integration
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2018:1494 None None None 2018-05-15 13:54 EDT

  None (edit)
Description Sandro Bonazzola 2017-08-03 07:18:00 EDT
We need to ship rubygem-cool.io in RHV-M 4.2 channel
Comment 6 errata-xmlrpc 2018-05-15 13:54:39 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2018:1494

Note You need to log in before you can comment on or make changes to this bug.