Bug 147809 - xsane doesn't work when gpilotd is running
xsane doesn't work when gpilotd is running
Status: CLOSED DUPLICATE of bug 147810
Product: Fedora
Classification: Fedora
Component: xsane (Show other bugs)
3
All Linux
medium Severity medium
: ---
: ---
Assigned To: Tim Waugh
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-02-11 11:08 EST by Christof Damian
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-02-11 11:13:05 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Christof Damian 2005-02-11 11:08:45 EST
Description of problem:

xsane doesn't work when gpilotd is running

Version-Release number of selected component (if applicable):


How reproducible:

every time

Steps to Reproduce:
1. plug in scanner (I got an epson perfection 1650)
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Tim Waugh 2005-02-11 11:13:05 EST

*** This bug has been marked as a duplicate of 147810 ***

Note You need to log in before you can comment on or make changes to this bug.