Bug 1478522 - Rebase puppet-pacemaker to 6d5ac95
Rebase puppet-pacemaker to 6d5ac95
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: puppet-pacemaker (Show other bugs)
10.0 (Newton)
Unspecified Unspecified
low Severity low
: z4
: 10.0 (Newton)
Assigned To: RHOS Maint
nlevinki
: Rebase, Triaged, ZStream
: 1483928 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-04 14:15 EDT by Jason Joyce
Modified: 2018-01-15 05:10 EST (History)
11 users (show)

See Also:
Fixed In Version: puppet-pacemaker-0.6.0-1.el7ost
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-09-06 13:08:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jason Joyce 2017-08-04 14:15:48 EDT
Rebase puppet-pacemaker to 6d5ac95 to pull in current version
Comment 4 Fabio Massimo Di Nitto 2017-08-28 02:20:31 EDT
*** Bug 1483928 has been marked as a duplicate of this bug. ***
Comment 8 errata-xmlrpc 2017-09-06 13:08:24 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:2653

Note You need to log in before you can comment on or make changes to this bug.