Bug 1478583 - Rebase openstack-nova to ae45c4a
Rebase openstack-nova to ae45c4a
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-nova (Show other bugs)
10.0 (Newton)
Unspecified Unspecified
low Severity low
: z4
: 10.0 (Newton)
Assigned To: Eoghan Glynn
Joe H. Rahme
: Rebase, Triaged, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-04 16:58 EDT by Jason Joyce
Modified: 2017-09-14 13:37 EDT (History)
11 users (show)

See Also:
Fixed In Version: openstack-nova-14.0.7-11.el7ost
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-09-06 13:04:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jason Joyce 2017-08-04 16:58:32 EDT
Rebase openstack-nova to ae45c4a to pull in current version
Comment 5 errata-xmlrpc 2017-09-06 13:04:57 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:2652

Note You need to log in before you can comment on or make changes to this bug.