Bug 1478590 - Rebase puppet-contrail to 10dcd78
Rebase puppet-contrail to 10dcd78
Status: CLOSED DUPLICATE of bug 1478591
Product: Red Hat OpenStack
Classification: Red Hat
Component: puppet-contrail (Show other bugs)
10.0 (Newton)
Unspecified Unspecified
low Severity low
: ---
: ---
Assigned To: RHOS Maint
nlevinki
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-04 17:26 EDT by Jason Joyce
Modified: 2017-08-04 17:28 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-08-04 17:28:02 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jason Joyce 2017-08-04 17:26:05 EDT
Rebase puppet-contrail to 10dcd78:wq to pull in current version
Comment 1 Jason Joyce 2017-08-04 17:28:02 EDT

*** This bug has been marked as a duplicate of bug 1478591 ***

Note You need to log in before you can comment on or make changes to this bug.