Bug 14786 - version 1.0 outdated
version 1.0 outdated
Status: CLOSED WONTFIX
Product: Red Hat Linux
Classification: Retired
Component: doxygen (Show other bugs)
7.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Preston Brown
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-07-28 06:59 EDT by Enrico Scholz
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-07-28 06:59:33 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Enrico Scholz 2000-07-28 06:59:30 EDT
The current stable version is 1.2.0; available at
http://www.stack.nl/~dimitri/doxygen/
Comment 1 Tim Powers 2000-08-01 10:04:14 EDT
There's was a reason why we didn't update to version 1.2, but it escapes me at
the moment, if memory serves there was a really nasty file conflict somewhere,
and that's why we stayed at 1.0.

Note You need to log in before you can comment on or make changes to this bug.