Bug 1478947 - Tag rubygem-yajl-ruby for RHV 4.2
Tag rubygem-yajl-ruby for RHV 4.2
Status: VERIFIED
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: rubygem-yajl-ruby (Show other bugs)
4.2.0
Unspecified Unspecified
unspecified Severity medium
: ovirt-4.2.0
: ---
Assigned To: Sandro Bonazzola
Pavel Novotny
: Rebase
Depends On:
Blocks: 1477940
  Show dependency treegraph
 
Reported: 2017-08-07 10:43 EDT by Sandro Bonazzola
Modified: 2017-09-04 14:16 EDT (History)
2 users (show)

See Also:
Fixed In Version: rubygem-yajl-ruby-1.3.0-3.el7
Doc Type: No Doc Update
Doc Text:
undefined
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Integration
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sandro Bonazzola 2017-08-07 10:43:41 EDT
We need to ship rubygem-yajl-ruby in RHV-M 4.2 channel, needed by fluentd
Comment 2 Pavel Novotny 2017-09-04 14:16:38 EDT
Verified, build rubygem-yajl-ruby-1.3.0-3.el7 is attached to erratum.

Note You need to log in before you can comment on or make changes to this bug.