This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 1479061 - Rebase openstack-neutron-lbaas to 436286
Rebase openstack-neutron-lbaas to 436286
Status: CLOSED DUPLICATE of bug 1479895
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-neutron-lbaas (Show other bugs)
10.0 (Newton)
Unspecified Unspecified
low Severity low
: z4
: 10.0 (Newton)
Assigned To: Assaf Muller
Toni Freger
: Rebase, Triaged, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-07 17:16 EDT by Steve Linabery
Modified: 2017-08-25 14:48 EDT (History)
5 users (show)

See Also:
Fixed In Version: openstack-neutron-lbaas-9.2.1-1.el7ost
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-08-22 08:41:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Steve Linabery 2017-08-07 17:16:00 EDT
Rebase openstack-neutron-lbaas to 436286 to pull in current version
Comment 2 Jon Schlueter 2017-08-09 12:50:29 EDT
*** Bug 1479895 has been marked as a duplicate of this bug. ***
Comment 4 Jason Joyce 2017-08-22 08:41:27 EDT

*** This bug has been marked as a duplicate of bug 1479895 ***

Note You need to log in before you can comment on or make changes to this bug.