Bug 1479545 - [extras-rhel-7.4.1] container-storage-setup rebase bug
[extras-rhel-7.4.1] container-storage-setup rebase bug
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: container-storage-setup (Show other bugs)
7.4
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Lokesh Mandvekar
atomic-bugs@redhat.com
: Extras, Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-08 15:00 EDT by Lokesh Mandvekar
Modified: 2017-09-05 06:39 EDT (History)
1 user (show)

See Also:
Fixed In Version: container-storage-setup-0.6.0-1.gite67c964.el7_4
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of: 1479494
Environment:
Last Closed: 2017-09-05 06:39:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 5 errata-xmlrpc 2017-09-05 06:39:07 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:2608

Note You need to log in before you can comment on or make changes to this bug.