Bug 1479551 - rebase to latest commits
rebase to latest commits
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: atomic (Show other bugs)
7.4
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Lokesh Mandvekar
atomic-bugs@redhat.com
: Extras, Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-08 15:14 EDT by Lokesh Mandvekar
Modified: 2017-09-05 06:39 EDT (History)
5 users (show)

See Also:
Fixed In Version: atomic-1.18.1-4.git64843d3.el7_4
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-09-05 06:39:10 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Lokesh Mandvekar 2017-08-08 15:14:58 EDT
Description of problem:

see summary
Comment 3 Alex Jia 2017-08-21 12:09:46 EDT
The new atomic-1.18.1-4.git64843d3.el7_4 package is available, and I haven't found some critical bugs.
Comment 5 errata-xmlrpc 2017-09-05 06:39:10 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:2609

Note You need to log in before you can comment on or make changes to this bug.