Bug 1479552 - Rebase Ansible 2.3.2
Rebase Ansible 2.3.2
Status: CLOSED DUPLICATE of bug 1478867
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: ansible (Show other bugs)
7.4
All Linux
unspecified Severity medium
: rc
: 7.4
Assigned To: Pavel Cahyna
qe-baseos-daemons
: Extras, Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-08 15:16 EDT by Ryan Brown
Modified: 2017-08-08 17:49 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-08-08 15:51:37 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ryan Brown 2017-08-08 15:16:44 EDT
Description of problem:

Ansible v2.3.2 stable release on Friday August 4 slated for inclusion in Extras 7.4.1


Version-Release number of selected component (if applicable):
2.3.2.0-3

How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 2 Ryan Brown 2017-08-08 15:26:27 EDT
Scratch building at https://brewweb.engineering.redhat.com/brew/taskinfo?taskID=13803571
Comment 4 Pavel Cahyna 2017-08-08 15:51:37 EDT

*** This bug has been marked as a duplicate of bug 1478867 ***

Note You need to log in before you can comment on or make changes to this bug.