Bug 1479856 - Upgrade ovirt-hosted-engine-setup to 2.1.3.6 [NEEDINFO]
Upgrade ovirt-hosted-engine-setup to 2.1.3.6
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-hosted-engine-setup (Show other bugs)
4.1.5
Unspecified Unspecified
unspecified Severity unspecified
: ovirt-4.1.5
: ---
Assigned To: Sandro Bonazzola
meital avital
: Rebase, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-09 11:01 EDT by Simone Tiraboschi
Modified: 2017-08-22 13:45 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: No Doc Update
Doc Text:
undefined
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-08-22 13:45:20 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Integration
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
apinnick: needinfo? (mavital)


Attachments (Terms of Use)

  None (edit)
Description Simone Tiraboschi 2017-08-09 11:01:16 EDT
Description of problem:
Upgrade ovirt-hosted-engine-setup to 2.1.3.6
Comment 3 meital avital 2017-08-20 08:09:19 EDT
Depends on bug removed
Comment 6 errata-xmlrpc 2017-08-22 13:45:20 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:2525

Note You need to log in before you can comment on or make changes to this bug.