Bug 1479957 - Add template for Podified CFME using external database
Add template for Podified CFME using external database
Status: CLOSED ERRATA
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: cfme-openshift-app (Show other bugs)
unspecified
Unspecified Unspecified
high Severity high
: GA
: 5.8.2
Assigned To: Satoe Imaishi
Ievgen Zapolskyi
Red Hat CloudForms Documentation
container
: ZStream
Depends On: 1474842
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-09 15:52 EDT by Satoe Imaishi
Modified: 2017-10-23 20:43 EDT (History)
6 users (show)

See Also:
Fixed In Version: 5.8.2.0
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1474842
Environment:
Last Closed: 2017-10-23 20:43:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: Container Management


Attachments (Terms of Use)

  None (edit)
Comment 2 Satoe Imaishi 2017-08-14 09:05:15 EDT
Changes made for downstream image/template based on PR 183.
Comment 5 errata-xmlrpc 2017-10-23 20:43:24 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:3006

Note You need to log in before you can comment on or make changes to this bug.