Bug 1480107 - Upgrade ovirt-log-collector to 4.1.5
Upgrade ovirt-log-collector to 4.1.5
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-log-collector (Show other bugs)
4.1.5
Unspecified Unspecified
unspecified Severity unspecified
: ovirt-4.1.5
: ---
Assigned To: Sandro Bonazzola
David Necpal
: Rebase, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-10 03:45 EDT by Sandro Bonazzola
Modified: 2017-08-22 13:45 EDT (History)
4 users (show)

See Also:
Fixed In Version: ovirt-log-collector-4.1.5-1.el7ev
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
This updates is to rebase package(s) to version: 4.1.5 and add additional validations and improvements in the ovirt-log-collector-analyzer.
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-08-22 13:45:36 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Integration
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sandro Bonazzola 2017-08-10 03:45:49 EDT
Rebase on upstream 4.1.5
Comment 3 David Necpal 2017-08-14 08:32:08 EDT
Package available in latest version 4.1.5
Comment 5 errata-xmlrpc 2017-08-22 13:45:36 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2017:2527

Note You need to log in before you can comment on or make changes to this bug.