Bug 1480523 - [anaconda] Tier 0 Localization
Summary: [anaconda] Tier 0 Localization
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: anaconda
Version: 7.5
Hardware: Unspecified
OS: Unspecified
medium
unspecified
Target Milestone: rc
: ---
Assignee: Anaconda Maintenance Team
QA Contact: Engineering Localization bugs mailing list
URL:
Whiteboard:
Depends On:
Blocks: 1473148
TreeView+ depends on / blocked
 
Reported: 2017-08-11 10:08 UTC by Ludek Janda
Modified: 2020-01-22 12:22 UTC (History)
7 users (show)

Fixed In Version: anaconda-21.48.22.129-1
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-04-10 08:47:43 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2018:0671 None None None 2018-04-10 08:49:06 UTC

Description Ludek Janda 2017-08-11 10:08:08 UTC
Description of problem:

This package is going to be localized in RHEL 7.5 as a part of the Tier 0 localization effort: 

https://mojo.redhat.com/docs/DOC-1145886

The extent of this localization is going to be specified by RHEL 7 pm. 

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 10 sandeep shedmake 2017-12-19 08:13:44 UTC
From Comment 9,

Would move this bug to VERIFIED via Errata 30017, once Errata state changes to QE (currently it is in NEW_FILES).

Comment 14 errata-xmlrpc 2018-04-10 08:47:43 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:0671


Note You need to log in before you can comment on or make changes to this bug.