Bug 1480813 - New director images for OSP 10 Z4 release
New director images for OSP 10 Z4 release
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: rhosp-director-images (Show other bugs)
10.0 (Newton)
x86_64 Linux
low Severity low
: z4
: 10.0 (Newton)
Assigned To: Mike Burns
Omri Hochman
: Triaged, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-11 19:59 EDT by Jason Joyce
Modified: 2017-09-06 13:19 EDT (History)
3 users (show)

See Also:
Fixed In Version: rhosp-director-images-10.0-20170830.1.el7ost
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-09-06 13:19:00 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jason Joyce 2017-08-11 19:59:23 EDT
New images are required for the OSP 10 Z4 release.
Comment 3 errata-xmlrpc 2017-09-06 13:19:00 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:2647

Note You need to log in before you can comment on or make changes to this bug.