Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 1481372 - crash when moving window around
crash when moving window around
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: mutter (Show other bugs)
7.3
x86_64 Linux
high Severity high
: rc
: ---
Assigned To: Florian Müllner
Desktop QE
: Desktop
Depends On:
Blocks: 1420851 1479818
  Show dependency treegraph
 
Reported: 2017-08-14 14:37 EDT by Ray Strode [halfline]
Modified: 2018-05-17 10:39 EDT (History)
13 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1415329
Environment:
Last Closed: 2018-04-10 08:59:43 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
GNOME Bugzilla 783630 None None None 2017-08-14 14:37 EDT
Red Hat Product Errata RHBA-2018:0770 None None None 2018-04-10 09:01 EDT

  None (edit)
Comment 8 errata-xmlrpc 2018-04-10 08:59:43 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:0770

Note You need to log in before you can comment on or make changes to this bug.