Bug 1483693 - Rebase openstack-tripleo-heat-templates-compat to 2e6e548
Summary: Rebase openstack-tripleo-heat-templates-compat to 2e6e548
Keywords:
Status: CLOSED DUPLICATE of bug 1483729
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-tripleo-heat-templates-compat
Version: 11.0 (Ocata)
Hardware: Unspecified
OS: Unspecified
low
low
Target Milestone: z2
: 11.0 (Ocata)
Assignee: Jiri Stransky
QA Contact: Arik Chernetsky
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-08-21 18:30 UTC by Steve Linabery
Modified: 2017-09-13 13:18 UTC (History)
2 users (show)

Fixed In Version: openstack-tripleo-heat-templates-compat-5.3.0-4.el7ost
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-09-12 16:26:35 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Steve Linabery 2017-08-21 18:30:35 UTC
Rebase openstack-tripleo-heat-templates-compat to 2e6e548 to pull in current version

Comment 5 Steve Linabery 2017-09-12 16:26:35 UTC

*** This bug has been marked as a duplicate of bug 1483729 ***


Note You need to log in before you can comment on or make changes to this bug.